mode securise ????

Si vous avez des questions ou avez besoin de renseignements...
Image
Image
#1

mode securise ????

Messagepar tutur79 » 16 Août 2010, 22:42

hello

quand j'ai redearre l'autrejour j'etait en mode securise ????
Qezako ???? pas compris la !!!
Gakaxy S - 3 h chez bouygues
Eclair 2.1 version JM5 -
En mode SU (Roote)
8 Go de SD -
tutur79
Andro-parleur
 
Message(s) : 26
Inscription : 08 Août 2010, 12:38

#2

Re: mode securise ????

Messagepar KidKihl » 17 Août 2010, 11:33

Salut, explique nous un peu plus :?
Sa apparait comment le mode sécurisé sur l'écran? Tu as eu un message?

PS : Essaye de remplir une signature avec nom du firmware, boost ou pas, root etc .. on pourra t'aider un peu plus, attention à l'écriture des messages.
Modéle : Galaxy S5 16 Giga
Firmware : G900FXXU1ANCE
Recovery : ...
Opérateur : SFR
Kernel : ...
Forfait : Carré 5G
Image
Modéle : Iconia A500 16go + 16go
Firmware : 4.0.4
ROM : Tegraowners ICS ROM v170
Avatar de l’utilisateur
KidKihl
Ancien du Staff
Ancien du Staff
 
Message(s) : 918
Inscription : 04 Août 2010, 09:45

#3

Re: mode securise ????

Messagepar tutur79 » 17 Août 2010, 18:06

Voilou pour la signature !

En effet ça indique en bas a droit "mode securise"

Quand j'ai redémarre ç est repartis mais je m'interroge ! C koi ??????????
Gakaxy S - 3 h chez bouygues
Eclair 2.1 version JM5 -
En mode SU (Roote)
8 Go de SD -
tutur79
Andro-parleur
 
Message(s) : 26
Inscription : 08 Août 2010, 12:38

#4

Re: mode securise ????

Messagepar tutur79 » 18 Août 2010, 11:19

Bon ben ça n'intéresse personne vraisemblablement ....
Gakaxy S - 3 h chez bouygues
Eclair 2.1 version JM5 -
En mode SU (Roote)
8 Go de SD -
tutur79
Andro-parleur
 
Message(s) : 26
Inscription : 08 Août 2010, 12:38

#5

Re: mode securise ????

Messagepar sthippol » 18 Août 2010, 20:59

En faite c’est que tu as rebooté sous le mode sans échec d’android.
C'est-à-dire en safe mode qui permet de démarrer l’appareil sans synchroniser le compte Google pour pouvoir régler certains problèmes.
Normalement, tu reboot ton tel et ça revient a la normal.
Si cela ne marche pas, tu enlève la batterie et attend 2 mn, remet la batterie et démarre ton appareil normalement.
Avatar de l’utilisateur
sthippol
Ancien du Staff
Ancien du Staff
 
Message(s) : 1357
Inscription : 04 Août 2010, 07:05

#6

Re: mode securise ????

Messagepar tutur79 » 18 Août 2010, 21:35

Merci !

Donc il y a une manip pour booter dans ce mode ?
Gakaxy S - 3 h chez bouygues
Eclair 2.1 version JM5 -
En mode SU (Roote)
8 Go de SD -
tutur79
Andro-parleur
 
Message(s) : 26
Inscription : 08 Août 2010, 12:38

#7

Re: mode securise ????

Messagepar johnhendrix » 21 Août 2010, 15:42

En fait j'ai eu le même message suite à un démarrage, je n'avais pas rentré mon code pin de suite....
Mais effectivement un redémarrage et tout rtentre dans l'ordre...
SGS + transcend 16gb (class6)
xxjpk rooté + lagfixryanza (oclf)
BT
johnhendrix
Andro-parleur
 
Message(s) : 27
Inscription : 14 Août 2010, 07:25

#8

Re: mode securise ????

Messagepar La_Couge » 22 Mars 2011, 19:46

UP du sujet !

Depuis l'installation de la darky 9.4 (voir ma signature), il à redémarrer 2 fois en mode sécurisé, sans que je lui demande quoi que ce soit. Bizarre, et même si ce n'est pas réellement génant, j'aimerais bien comprendre ! A signaler qu'il reboot tout seul après 1 ou 2 minutes sur ce même mode, es-ce normal ? Je post un lien de ce topic sur le topic darky 9.4, histoire de voir si d'autre utilisateurs de cette rom ont eu le problème, mais je ne m'adresse pas qu'a eux : si qui que ce soit a une réponse, ça m'ira parfaitement !

Merci d'avance !
Samsung Galaxy Note 2 Grey [GT-I7100] - Modes Download et Recovery natifs
Opérateur : Bouygues Telecom
Android 4.1.2 - ROM "Omega v18 XXDMB2"- Kernel Omega - Root
Avatar de l’utilisateur
La_Couge
Andro-bavard
 
Message(s) : 353
Inscription : 11 Oct 2010, 17:37
Localisation : A proximité de Bordeaux

#9

Re: mode securise ????

Messagepar Canard76 » 22 Mars 2011, 20:15

Juste pour savoir....comment t'ai rentré en mode sécurisé ???

car je ne connais que le mode Download et Recovery accessible pas le volume Haut/Bas ...
Téléphone : Samsung Galaxy SIII i9300 8Go/SDCard 8 Go
Fournisseur d'accès : Idéo 2H par Bouygues Telecom
ROM : Criskelo Team Rom v16 et KITCHEN v18.1 dessus
Thème : Criskelo Theme Kitchen v16
Ordinateur : Windows XP Reborn SP3
TomTom : Go 930T NavCore 9.430 - Carte France 890.4xxx
Tablette : Packard Bell LibertyTab G100W Rooté Transformé en Acer A500 + Rom RE-FLEXxx ANDROID 4.0.4 installé dessus.....
Avatar de l’utilisateur
Canard76
Andro-communicant
 
Message(s) : 108
Inscription : 11 Sep 2010, 01:16

#10

Re: mode securise ????

Messagepar La_Couge » 22 Mars 2011, 20:26

Je ne sais pas, en prenant pour téléphone pour regarder l'heure, il était en mode sécurisé... Je ne sais pas comment il à fais ni pourquoi...
Samsung Galaxy Note 2 Grey [GT-I7100] - Modes Download et Recovery natifs
Opérateur : Bouygues Telecom
Android 4.1.2 - ROM "Omega v18 XXDMB2"- Kernel Omega - Root
Avatar de l’utilisateur
La_Couge
Andro-bavard
 
Message(s) : 353
Inscription : 11 Oct 2010, 17:37
Localisation : A proximité de Bordeaux

Suivant

Retour vers [SGS] Questions/Demandes - Problèmes

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)