Probléme de wifi routeur Sagem

Si vous avez des questions ou avez besoin de renseignements...
Image
Image

Probléme de wifi routeur Sagem

Messagepar faiceman » 05 Déc 2010, 14:48

Bonjour

dernièrement sur mon SGS j'arrive plus à me connecté à mon wifi domicile je détecter bien le signale et tous mais en phase d'obtenir l'adresse IP ça bloque.et parfois ça passe mais ça bloque beaucoup de fois.

le souci peut venir d'où exactement ???
Modèle : Samsung Galaxy NOTE II GT- N7100 Gris 16 Go

Firmware : ROM officiel
Micrologiciel : 4.1.1
Version de la bande de base : XXALIJ
Kernel : 3.0.31
Micro SD : 32Go
Avatar de l’utilisateur
faiceman
Andro-communicant
 
Message(s) : 88
Inscription : 09 Nov 2010, 23:43
Localisation : maroc,casablanca

Re: Probléme de wifi

Messagepar Philman » 05 Déc 2010, 14:52

Nous en dire un peu plus. Quelle Box, IP fixe, réseau personnel... ?
Pour la boule de cristal, voir le Forum Madame Irma.com
Image

Téléphone S4 i9505 Blanc - Opérateur Red de SFR
ROM Echoe-MI1 - Thème Black Illusion + Xposed

SGS1 MacKay GSTeam et tablette Asus Transformer TF300T
Avatar de l’utilisateur
Philman
Ancien du Staff
Ancien du Staff
 
Message(s) : 7529
Inscription : 14 Août 2010, 15:55

Re: Probléme de wifi

Messagepar faiceman » 05 Déc 2010, 15:00

c'est un routeur de sagem simple pas d'ip fixe je vais voir le forum
merci
Modèle : Samsung Galaxy NOTE II GT- N7100 Gris 16 Go

Firmware : ROM officiel
Micrologiciel : 4.1.1
Version de la bande de base : XXALIJ
Kernel : 3.0.31
Micro SD : 32Go
Avatar de l’utilisateur
faiceman
Andro-communicant
 
Message(s) : 88
Inscription : 09 Nov 2010, 23:43
Localisation : maroc,casablanca

Re: Probléme de wifi routeur Sagem

Messagepar GalaxyBlue » 19 Déc 2010, 03:50

Bonjour, j'ai trouvé une SOLUTION à ce problème, enfin ça a marché pour moi..
1- Aller sur le menu application et cliquer sur "Allshare"
2- Il va vous demander de se connecter sur le wifi, et vas vous transférer sur le menu du wifi
3- Vous choisissez le réseau auquel vous voulez vous connecter, il cogite un petit moment, et après ça marche, et on voit l'icone wifi en haut.
Ca a marché pour moi, et je me suis précipité pour parler de mon expérience, et aider, j'espère, des utilisateurs.. Je ne me suis pas encore présenté, mais comme j'ai galéré toute la journée, je me suis dit que si y à des gens qui attendent depuis une semaine alors..
Firmware : Froyo 2.2 officiel depuis Kies.
Opérateur : Maroc Telecom
GalaxyBlue
Andro-parleur
 
Message(s) : 4
Inscription : 11 Déc 2010, 12:42


Retour vers [SGS] Questions/Demandes - Problèmes

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Exabot [Bot], Google [Bot], Google Adsense [Bot] et 16 invité(s)